<!doctype html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="category" content="Apple, HomePod, iPhone">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				<script>
				window.grumi = {       
					key: '859c0fcb-feae-4616-afed-20011b559baa'
				};
			</script>
						<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">Intowow code script goes here...</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ultra, Max, and the next big thing: How Apple&#039;s 2023 will change everything | Macworld</title>
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jason Snell" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//rumcdn.geoedge.be' />
<link rel='dns-prefetch' href='//cdn.onthe.io' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macworld &raquo; Feed" href="https://www.macworld.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Macworld &raquo; Comments Feed" href="https://www.macworld.com/comments/feed" />
			<script>
				window._sp_analytics = {
					config: {
						accountId: 146,
						events: {
							onDetectionComplete: function () {
								console.log('onMessageReady');
							}
						},  
					}
				};
			</script>
			<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.macworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.macworld.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.macworld.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.macworld.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.macworld.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='editions-desktop-css'  href='https://www.macworld.com/wp-content/client-mu-plugins/idg-editions/dist/styles/main.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='third-party-integrations-style-css'  href='https://www.macworld.com/wp-content/client-mu-plugins/idg-third-party/dist/styles/index.css?ver=1671686233' media='all' />
<link rel='stylesheet' id='frontend-jwplayer-styles-css'  href='https://www.macworld.com/wp-content/themes/idg-base-theme/dist/styles/jwplayer.css?ver=1671686233' media='all' />
<link rel='stylesheet' id='frontend-shared-styles-css'  href='https://www.macworld.com/wp-content/themes/idg-base-theme/dist/styles/shared.css?ver=1671686233' media='all' />
<link rel='stylesheet' id='frontend-styles-css'  href='https://www.macworld.com/wp-content/themes/idg-base-theme/dist/styles/bundle.css?ver=1671686233' media='all' />
<link rel='stylesheet' id='macworld-shared-styles-css'  href='https://www.macworld.com/wp-content/themes/macworld-com-child-theme/dist/styles/theme.css?ver=1671686233' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.macworld.com/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?ver=11.5.1' media='all' />
<script async src='https://rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js?ver=1' id='idg_geo_edge_code-js'></script>
<script type="text/javascript" src="https://www.macworld.com/_static/??-eJx9yzEOgzAMQNELFUwbqWFBPQsibnFI7MgOIG7fDp0z//fhLB3xkvaABtEgkFU4kIMoKH6QUecq2unOlTL2mbiPdoPG9ktF0vWmlJp8FdnsL155uj/98PBuGF38AnRBNjw=" ></script><script src='https://www.macworld.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='editions-dropdown-script-js-extra'>
var defaultEditionObj = {"defaultEdition":"","pageSlug":"macworld"};
</script>
<script type="text/javascript" src="https://www.macworld.com/wp-content/client-mu-plugins/idg-editions/dist/scripts/editions-front.js?m=1671686233g" ></script><script id='third-party-integrations-script-js-extra'>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</script>
<script id='third-party-integrations-script-js-before'>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</script>

						<script>
				window._io_config = window?._io_config || {};
				window._io_config["0.2.0"] = window?._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({"page_url":"https:\/\/www.macworld.com\/article\/1441648\/2023-iphone-15-apple-watch-ultra-homepod-headset.html","page_url_canonical":"https:\/\/www.macworld.com\/article\/1441648\/2023-iphone-15-apple-watch-ultra-homepod-headset.html","page_title":"Ultra, Max, and the next big thing: How Apple&#039;s 2023 will change everything | Macworld","page_type":"article","page_language":"en","article_authors":["Jason Snell"],"article_type":"Opinion","article_publication_date":"Wed, 28 Dec 2022 4:42:29 PST"});
</script>
<script src='https://www.macworld.com/wp-content/client-mu-plugins/idg-third-party/dist/scripts/index.js?ver=1671686233' id='third-party-integrations-script-js'></script>
<script type="text/javascript" src="https://www.macworld.com/_static/??-eJydzEEKhDAMAMAPGYMrVC/iW7pN0ZRaQxIRf7++YU9zG7wF0tk8N8dU+QWOC6ReGzdDpg18ZyWQqP4gsTlaUhY3LLfU+GTti3X4fyOav0wQyd5oPZYhTEOYw2ccyw9oWjng" ></script><script async src='https://cdn.onthe.io/io.js/5KcvHdQ51r5K?ver=1' id='io_script_code-js'></script>
<script type="text/javascript" src="https://www.macworld.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZuYGRubGBhXEWAK9kIh0=" ></script>	<style>img#wpstats{display:none}</style>
		<script type="application/ld+json">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</script><meta name="parsely-title" content="Ultra, Max, and the next big thing: How Apple’s 2023 will change everything" />
<meta name="parsely-link" content="http://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?quality=50&amp;strip=all&amp;w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-12-28T12:42:29Z" />
<meta name="parsely-section" content="Apple" />
<meta name="parsely-author" content="Jason Snell" />
		<style>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</style>
				<style>
			:root {
				/* FAQ*/
				--faq-heading-seprator-color: #d8d8d8;
				--faq-input-box-border-color: #757575;
				--faq-remove-link-color: #c30e0e;
				--faq-heading-color: #141414;
				--faq-heading-font-family: "fira-sans", sans-serif;
				--faq-title-description-font-family: "myriad-pro",sans-serif;
				--faq-label-color: #AAA;
				--faq-company-name-font-color: #75757A;
				--faq-horizontal-line-color: #DEDEDE;
			}
		</style>
				<style>
			:root {
			/* Nav menu */
			--nav-menu-error: #b32d2e;
			/* Promo Unit Block HR color */
			--promo-unit-hr: #d55d5d;
			/* Promo Unit Block Title After Color */
			--promo-unit-title-after: #d04949;
			/* Promo Unit Block Title After Color */
			--promo-unit-title: #322a2a;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-one: #e42e22;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-two: #f3f5f6;
			/* Promo Unit Block Title before Color */
			--promo-unit-item-bg: #000;

			/* Deals Collection Block */
			--deal-collection-productIndex-border-color: #12C7F1;
			--deal-collection-deal-header-color: #000;
			--deal-collection-deal--view-button--background-color: #21873A;
			--deal-collection-deal-price-color: #CD0912;
			--view-button--green: #3e873a;
			/* Publication list pop-up pn edit edition page */
			--publication-list-container-bg: rgba(255, 255, 255, 1);
			--publication-list-container-border: #111;
			--publication-list-container-bs: #222;
			--publication-list-bg:rgba(100, 100, 100, .6);
			--publication-list-popup-header-border: #ddd;
			--publication-list-popup-header-bg: #e9e9e9;

			--lineup-element-button-disabled: hsla(0,0%,100%,.4);

			/* LineUp Popover.*/
			--lineup-popover-a-color: white;
			--lineup-popover-err-color: red;
			--lineup-popover-th-color: #d4d4d4;
			--lineup-popover-tr-color: #f2f2f2;
			--lineup-popover-paginate-a-active-color: #ddd;
			--lineup-popover-paginate-a-non-active-color: #006ba1;

			/* Slotting settings */
			--slotting-settings-taxonomy-help-text-color: #808080;

			/* Author section top */
			--sponsorship-brandpost-divider-line-color: #D8D8D8;
			/** Block - Product chart */
			--product-chart--information-value--font-color: #2A7DA7;
			--product-chart--review-link--font-color: #2A7DA7;
			--product-chart--description--font-color: #4D4D4D;
			--product-chart--separator--background-color: #404040;

			/** Block - Product chart Pros and Cons */
			--product-chart--pros-cons-title--font-color: #111111;
			--product-chart--pros-cons-border: 1px solid #ccc;
			/* Author Archive Page */
			--author-archive-title: rgba(0, 0, 0, .87);
			--author-job-title: #000;
			--author-share-icons-divider-color: #D8D8D8;
			--author-share-icon-fill-color: #111;
			/* Sponsors index Page */
			--sponsored-index-page-slug-background-color: #eee;
			--sponsorship-brandpost--title: 28px;
			--sponsorship-title--line-height: 32px;
			--uppercase-text: uppercase;
			--sponsor-eyebrow--font-color: #75757A;
			--sponsor-tooltip-learn-more--font-color: #111111;
			--sponsorship-brandpost--title-color: #111111;
			/* How to - at a glance block */
			--how-to-at-glance-text-font-family: "canada-type-gibson", sans-serif;

			/* fonts */
			--fira-sans-semibold: 700;

			/* headings */
			--heading-three: 24px;
			--heading-four: 20px;
			--heading-three-line-height: 30px;
			/* Price Comparision search */
			--price-comparision: #141414;
			--price-search-text: #757575;
			--search-field: #a6a4a4;
			--price-comparision--description: #4d4d4d;
			--price-comparison--default: #000;
			--sec--border-bottom: #b0b1b3;
			/* Pagination */
			--pagination-color: #ED1B24;
			--pagination-hover-color: #e3e3e3;
			--pagination-bg-color: #FFFFFF;
			--pagination-text-color: #000000;
			--pagination-hover-bor-color: #2b7da7;
			}
		</style>
			<meta name="displaytype" content="article" />
<meta name="source" content="https://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" />
<link rel="canonical" href="https://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" />
<meta name="date" content="December 28, 2022" />
<meta name="description" content="The Dynamic Island becomes fully part of the iPhone&#039;s product lineup, and we&#039;ll finally see Apple&#039;s long-rumored headset." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" />
<meta property="og:site_name" content="Macworld" />
<meta property="og:title" content="Ultra, Max, and the next big thing: How Apple&#039;s 2023 will change everything" />
<meta property="og:description" content="The Dynamic Island becomes fully part of the iPhone&#039;s product lineup, and we&#039;ll finally see Apple&#039;s long-rumored headset." />
<meta property="og:image" content="https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?quality=50&amp;strip=all&amp;w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" />
<meta property="twitter:site" content="Macworld" />
<meta property="twitter:title" content="Ultra, Max, and the next big thing: How Apple&#039;s 2023 will change everything" />
<meta property="twitter:description" content="The Dynamic Island becomes fully part of the iPhone&#039;s product lineup, and we&#039;ll finally see Apple&#039;s long-rumored headset." />
<meta property="twitter:image" content="https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?quality=50&amp;strip=all&amp;w=1024" />
<!-- There is no amphtml version available for this URL. --><link rel="icon" href="https://www.macworld.com/wp-content/uploads/2021/03/cropped-macworld-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.macworld.com/wp-content/uploads/2021/03/cropped-macworld-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.macworld.com/wp-content/uploads/2021/03/cropped-macworld-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.macworld.com/wp-content/uploads/2021/03/cropped-macworld-favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1441648 single-format-standard sticky-header">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ad page-ad has-ad-prefix ad-banner is-sticky" data-ad-template="banner" data-ofp="false"></div>
	<!-- Non AMP markup -->
	<div id="mobileNav">
		<div class="mobileNav-close">
		<!-- AMP markup -->
					<a href="#" id="mobileNav-close-button" aria-label="Close mobile menu" role="button">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>			</a>
				</div>
		<div class="mobileNav-menu-wrap"><ul id="menu-1-mobile" class="mobileNav-menu"><li id="menu-item-100000520-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/apple">Apple</a></li>
<li id="menu-item-100000519-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/mac">Mac</a></li>
<li id="menu-item-100000557-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/iphone">iPhone</a></li>
<li id="menu-item-100000600-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/ipad">iPad</a></li>
<li id="menu-item-100000603-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/apple-watch">Apple Watch</a></li>
<li id="menu-item-100000632-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/apple-tv">Apple TV</a></li>
<li id="menu-item-100000654-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/audio">Audio</a></li>
<li id="menu-item-100000671-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/accessories">Accessories</a></li>
<li id="menu-item-100000690-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/software">Software</a></li>
<li id="menu-item-100075387-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/best-picks">Best Picks</a></li>
<li id="menu-item-100001046-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/deals">Deals</a></li>
<li id="menu-item-100059406-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/opinion">Opinion</a></li>
<li id="menu-item-100000831-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/newsletters/signup">Newsletter</a></li>
<li id="menu-item-100063728-menu-1-mobile" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://simplecirc.com/subscribe/macworld">Digital Magazine – Subscribe</a></li>
<li id="menu-item-100063729-menu-1-mobile" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://simplecirc.com/subscriber_login/macworld">Digital Magazine – Log In</a></li>
</ul></div>	<!-- Non AMP markup -->
	</div>
<div id="site-overlay"></div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		
<div id="primaryNav" class="primaryNav--article">
	<div class="primaryNav-wrap">
		<div class="primaryNav-left-wrap">
			<ul class="primaryNav-left">
				<li class="primaryNav-left--menu">
					<!-- AMP markup -->
											<a href="#" id="mobileNav-open-button" aria-label="Open mobile menu" role="button">
							<span>Menu</span>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z"/></svg>						</a>
									</li>
				<li class="primaryNav-left--logo">
									<a href="https://www.macworld.com">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 234 41"><defs><path id="a" d="M.194.132h39.765v40.561H.194z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M31.098 39.136V17.504h-.28L20.564 34.912h-2.241L8.068 17.504h-.279v21.632H0V1.864h7.676l11.991 20.434h.113L31.715 1.864h7.452v37.272zM61.736 31.944v-2.67c-1.189-1.022-3.567-1.987-6.398-1.987-4.473 0-6.115 1.76-6.115 3.862 0 2.33 1.869 3.863 5.039 3.863 3.964 0 6.625-2.272 7.474-3.068M43.618 14.22c2.605-1.307 7.588-2.954 12.909-2.954 6.342 0 12.74 2.159 12.74 8.408v14.827c0 1.25.113 3.295.793 5.397h-7.474c-.283-.852-.51-2.159-.68-3.181-2.038 1.987-4.473 3.862-9.285 3.862-6.68 0-10.928-4.033-10.928-9.43 0-5.17 4.416-9.202 12.117-9.202 2.943 0 5.888.682 7.926 2.272v-2.784c0-2.898-2.49-4.205-5.83-4.205-3.511 0-7.928 1.535-9.965 2.614l-2.323-5.624m50.483 6.76c-2.265-2.214-4.869-3.294-7.077-3.294-4.077 0-7.361 3.182-7.361 8.237 0 5.056 3.51 8.465 7.644 8.465 2.775 0 5.322-1.705 7.417-3.75l4.643 4.658c-1.19 1.42-5.832 5.454-12.91 5.454-7.983 0-14.833-5.907-14.833-14.827 0-8.862 6.623-14.657 14.833-14.657 4.247 0 8.72 1.478 12.343 4.715l-4.699 5m30.124-8.805l4.983 17.724h.339l4.303-17.724h7.757l-8.776 27.722h-7.19l-4.814-16.985h-.34l-4.868 16.985h-7.134l-8.777-27.722h7.928l4.416 17.724h.339l4.983-17.724zm31.281 22.325c4.7 0 7.418-3.977 7.418-8.579 0-4.543-2.718-8.35-7.418-8.35-4.585 0-7.247 3.807-7.247 8.35 0 4.602 2.662 8.58 7.247 8.58m0-23.237c9.003 0 15.117 6.42 15.117 14.657 0 8.239-6.114 14.827-15.117 14.827-8.945 0-15.004-6.588-15.004-14.827 0-8.237 6.059-14.657 15.004-14.657m24.989 10.795v17.838h-7.587V20.015c0-2.33-.227-4.772-.793-7.84h6.907a40.91 40.91 0 01.567 4.148c1.698-2.84 3.68-5.057 7.247-5.057 1.415 0 3.284.398 4.247 1.137l-2.095 6.93c-.85-.34-2.718-.795-3.737-.795-1.981 0-3.228 1.533-4.756 3.522"/><g transform="translate(193.968)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#FFF" mask="url(#b)" d="M.194 39.898h7.618V.132H.194zm18.391-13.975c0 5.055 2.842 8.407 6.424 8.407 3.298 0 5.742-2.045 6.709-3.067V20.81c-1.99-1.932-4.434-3.124-6.709-3.124-3.639 0-6.424 3.182-6.424 8.237m14.213 13.975c-.17-.966-.285-2.33-.342-3.295-1.705 1.932-4.719 4.09-8.584 4.09-7.39 0-13.474-5.85-13.474-14.77 0-8.862 6.14-14.657 13.474-14.657 2.729 0 5.571 1.307 7.846 3.41V.13h7.618v31.871c0 2.273 0 4.658.625 7.896h-7.163"/></g></g></svg>
					</a>
				</li>
			</ul>
		</div>
		<div class="primaryNav-menu-wrap"><ul id="menu-1-primary" class="primaryNav-menu is-dropdown"><li id="menu-item-100000520-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/apple">Apple</a></li>
<li id="menu-item-100000519-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/mac">Mac</a></li>
<li id="menu-item-100000557-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/iphone">iPhone</a></li>
<li id="menu-item-100000600-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/ipad">iPad</a></li>
<li id="menu-item-100000603-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/apple-watch">Apple Watch</a></li>
<li id="menu-item-100000632-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/apple-tv">Apple TV</a></li>
<li id="menu-item-100000654-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/audio">Audio</a></li>
<li id="menu-item-100000671-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/accessories">Accessories</a></li>
<li id="menu-item-100000690-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/software">Software</a></li>
<li id="menu-item-100075387-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/best-picks">Best Picks</a></li>
<li id="menu-item-100001046-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/deals">Deals</a></li>
<li id="menu-item-100059406-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/opinion">Opinion</a></li>
<li id="menu-item-100000831-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/newsletters/signup">Newsletter</a></li>
<li id="menu-item-100063728-menu-1-primary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://simplecirc.com/subscribe/macworld">Digital Magazine – Subscribe</a></li>
<li id="menu-item-100063729-menu-1-primary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://simplecirc.com/subscriber_login/macworld">Digital Magazine – Log In</a></li>
</ul></div>		<div class="primaryNav-actions-wrap">
			<ul class="primaryNav-actions">
								<li class="primaryNav-action--search">
					<!-- AMP markup -->
											<a href="#" id="siteSearch-open-button" aria-label="Open site search" role="button">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"/></svg>						</a>
									</li>
								</ul>
		</div>
	</div>
		<div id="siteSearch">
		<div class="siteSearch-wrap">
			<div class="siteSearch-close">
				<a href="#" id="siteSearch-close-button" aria-label="Close site search" role="button">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>				</a>
			</div>
			<label class="siteSearch-help-text" for="gsc-i-id1">Type your search and hit enter</label> 
			<div class="gcse-searchbox-only" data-resultsUrl="https://www.macworld.com/search"></div>
		</div>
	</div>
	</div>

<div id="secondaryNav">
	<div class="secondaryNav-wrap">
				<span class="secondaryNav-title">
			HOT TOPICS		</span>
				<div class="secondaryNav-menu-wrap">
			<div class="secondaryNav-container"><ul id="hot-topics" class="secondaryNav-menu"><li id="menu-item-100130135" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100130135"><a href="https://www.macworld.com/article/1351959/iphone-15-plus-pro-ultra-rumors-specs-release-price.html">iPhone 15</a></li>
<li id="menu-item-100133616" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100133616"><a href="https://www.macworld.com/article/821143/2023-macbook-pro-m2-pro-max-release-date-specs-price.html">Next MacBook Pro</a></li>
<li id="menu-item-100129226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100129226"><a href="https://www.macworld.com/article/678251/macos-13-ventura-features-compatibility-download-install.html">macOS Ventura</a></li>
<li id="menu-item-100097610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100097610"><a href="https://www.macworld.com/article/631448/ios-16-features-compatibility-how-to-update.html">iOS 16</a></li>
<li id="menu-item-100097612" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100097612"><a href="https://www.macworld.com/article/672801/best-iphone-deals.html">iPhone deals</a></li>
<li id="menu-item-100094405" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100094405"><a href="https://www.macworld.com/article/668850/best-mac-antivirus-2022-which-av-software-should-you-install.html">Best Mac antivirus</a></li>
<li id="menu-item-100080820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100080820"><a href="https://www.macworld.com/article/231047/best-vpn-for-mac.html">Best Mac VPN</a></li>
<li id="menu-item-100130161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100130161"><a href="https://www.macworld.com/newsletters/signup">Newsletter</a></li>
</ul></div>		</div>
		<div class="secondaryNav-social-wrap">
			<ul class="secondaryNav-social">
							<li class="secondaryNav-social--facebook">
					<a href="https://www.facebook.com/Macworld/" target="_blank" rel="noopener noreferrer nofollow" title="Share on Facebook">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--twitter">
					<a href="https://twitter.com/macworld" target="_blank" rel="noopener noreferrer nofollow" title="Share on Twitter">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.youtube.com/user/macworld" target="_blank" rel="noopener noreferrer nofollow" title="Share on YouTube">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.linkedin.com/company/macworld/" target="_blank" rel="noopener noreferrer nofollow" title="Share on LinkedIn">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"/></svg>					</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div>
	<div class="affiliate-disclaimer"><p>When you purchase through links in our articles, we may earn a small commission. This doesn't affect our <a href="https://www.macworld.com/about/affiliate-link-policy" target="_blank"><u>editorial independence</u></a>.</p></div></div>
	</header><!-- #masthead -->

	
	<main id="primary" class="site-main">

				<div class="single-breadcrumb">
				<a href=https://www.macworld.com>Home / </a><a href=https://www.macworld.com/apple>Apple</a>			</div>
			
<article id="post-1441648" class="post-1441648 post type-post status-publish format-standard has-post-thumbnail category-apple category-homepod category-iphone publication-macworld publication-us-default story_types-opinion article_type-default blogs-more-color origin-wp">
	<header class="entry-header">
					<div class="entry-eyebrow entry-eyebrow--default">
				More Color
			</div>
		<h1 class="entry-title">Ultra, Max, and the next big thing: How Apple’s 2023 will change everything</h1>			<div class="subheadline">
				And thoughts on the AirPods Max and HomePod			</div>
				
		<div class="entry-meta">
						<div class="meta-text">
				<div class="meta-text-top">
							<div class="blog-title">
			More Color		</div>
						</div>

				<div class="meta-text-bottom">
					<span class="byline"> By <span class="author vcard"><a href="https://www.macworld.com/author/jsnell">Jason Snell</a></span>,  </span>										<span class="publication-site"> Macworld</span>					<span class="posted-on"><time class="entry-date published" datetime="2022-12-28T04:42:29-08:00">Dec 28, 2022 4:42 am PST</time></span>				</div>
			</div>
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!-- <hr class="wp-block-separator" /> -->

	<section class='layout--right-rail'>
		<div class="wp-block-columns">
			<div class="wp-block-column">
				
			<div class="post-thumbnail">
				<img width="1024" height="576" src="https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?quality=50&amp;strip=all&amp;w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="iPhone 14 Pro Dynamic Island cut-out" data-hero="" srcset="https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?quality=50&amp;strip=all 2000w, https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?resize=300%2C168&amp;quality=50&amp;strip=all 300w, https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?resize=768%2C432&amp;quality=50&amp;strip=all 768w, https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?resize=1200%2C675&amp;quality=50&amp;strip=all 1200w, https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?resize=1536%2C864&amp;quality=50&amp;strip=all 1536w, https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?resize=1240%2C697&amp;quality=50&amp;strip=all 1240w, https://www.macworld.com/wp-content/uploads/2022/12/iPhone-14-Pro_review_6-1.jpg?resize=150%2C84&amp;quality=50&amp;strip=all 150w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="post-thumbnail-text">
					<span class="credit">Dominik Tomaszewski / Foundry</span>				</div>
							</div><!-- .post-thumbnail -->

		
				<div class="entry-content">
					<div id="post-toc"></div>
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<div id="link_wrapped_content">
<body><section class="wp-block-bigbite-multi-title"><div class="container"></div></section>



<p>Apple&rsquo;s 2022 was a little slow on the Mac side, but there are brighter days ahead in 2023 <a href="https://www.macworld.com/article/1439158/2023-predictions-macbook-air-mac-pro-imac-ipad.html">if you ask me</a>. But what about the iPhone, Apple&rsquo;s most important product? And what about the rest of Apple&rsquo;s product line-up&ndash;including product lines not yet introduced? 2023 promises to be a big one. Here are my predictions for the iPhone, AirPods, HomePod, and Apple foray into an AR/VR headset.</p>



<h2 id="an-all-new-iphone-sort-of">An all-new iPhone&ndash;sort of</h2>



<p>By all rights, 2023 should be the year when Apple performs a makeover to the iPhone&rsquo;s overall design language since the current design has been around for three model years since the <a href="https://www.macworld.com/article/234701/iphone-12-iphone-12-mini-iphone-12-pro-max-design-display-performance-color-5g-camera-battery-ios-15-price.html">iPhone 12 line</a> was introduced in late 2020.</p>
<div class="fake_sidebar_front"></div>


<p>But the iPhone line isn&rsquo;t what it once was. Now there are two distinct iPhone model tiers&ndash;the iPhone and iPhone Pro&ndash;and two sizes in each. The Pro models have been gradually differentiating themselves from the non-Pro line, and it&rsquo;s worth pondering if Apple is really planning on giving four phone models a complete redesign in a single cycle.</p>



<p>My guess is that it won&rsquo;t. There might be some minor changes to the design of the iPhone 15 (all new iPhones will sport USB-C ports instead of Lightning, for example), but I suspect it will soldier on for another year looking a lot like the current iPhone 14 model. However, there&rsquo;s one iPhone 14 Pro feature that I do think will make its way to the iPhone 15: the <a href="https://www.macworld.com/article/1069195/iphone-14-pro-dynamic-island-features-apps.html">Dynamic Island</a>.&nbsp;</p>

		
			<div class="jwPlayer--floatingContainer">
				<div id="jwplayer--floatingVideo" class="jwplayer" data-media-id="JAlPV8CF">
				</div>
			</div>
			

<div class="extendedBlock-wrapper block-coreImage undefined"><figure class="wp-block-image size-large"><img loading="lazy" src="https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?quality=50&amp;strip=all&amp;w=1200" alt="dynamic island airpods" class="wp-image-1068109" srcset="https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?quality=50&amp;strip=all 1500w, https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?resize=300%2C200&amp;quality=50&amp;strip=all 300w, https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?resize=768%2C511&amp;quality=50&amp;strip=all 768w, https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?resize=1200%2C799&amp;quality=50&amp;strip=all 1200w, https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?resize=1240%2C826&amp;quality=50&amp;strip=all 1240w, https://b2c-contenthub.com/wp-content/uploads/2022/09/airpods-dynamic-island.jpg?resize=150%2C100&amp;quality=50&amp;strip=all 150w" width="1200" height="799" sizes="(max-width: 1200px) 100vw, 1200px"><figcaption><p>The Dynamic Island will make its way to Apple&rsquo;s non-pro phones.</p></figcaption></figure><p class="imageCredit">Foundry</p></div>



<p>The Dynamic Island is one of Apple&rsquo;s most clever iPhone interface changes in years, and there&rsquo;s certainly an argument to be made that it should be reserved as a way to motivate people to buy the more-expensive iPhone Pro models. But consistency across a product line has value, and Apple can add the Dynamic Island to the iPhone 15 without removing most of the differentiation between the lines.</p>



<p>I&rsquo;m also wondering if maybe the iPhone 15 Pro might not look any different than the <a href="https://www.macworld.com/article/1070324/iphone-14-pro-review.html">iPhone 14 Pro</a>. You&rsquo;d think this would be the year for Apple to goose iPhone sales with a new design&ndash;and you&rsquo;d be right. But I think Apple&rsquo;s going to take the approach it did with the <a href="https://www.macworld.com/article/1364168/apple-watch-ultra-review.html">Apple Watch Ultra</a> and introduce a new high-end model that shows off design flourishes that will make it into the rest of the line eventually.</p>



<p>Out with the <a href="https://www.macworld.com/article/1070386/iphone-14-pro-max-review.html">iPhone 14 Pro Max</a>, in with the iPhone 15 Ultra&ndash;a new model that&rsquo;s big, boldly designed, and equipped with a new camera subsystem, unlike anything we&rsquo;ve seen on an iPhone before. (Rumors about Apple toying with a periscope-based system to increase focal length have been out there for some time.) People who want the most cutting-edge iPhones will need to pungle up for the privilege. And guess what? A whole lot of people will.</p>



<h2 id="wearables-home-and-accessories">Wearables, Home, and Accessories</h2>



<p>It&rsquo;s hard to predict what changes Apple will make in its line of accessories. The AirPods line seems pretty solid, with the exception of the aging and quirky first-generation <a href="https://www.macworld.com/article/234986/airpods-max-review.html">AirPods Max</a> headphones. So I&rsquo;ll go out on a limb and predict that we&rsquo;ll see a better-designed, more sensible set of AirPods Max headphones in 2023.</p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>

<div class="extendedBlock-wrapper block-coreImage undefined"><figure class="wp-block-image size-large"><img loading="lazy" src="https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?w=1200" alt="AirPods Max hanging from a monitor" class="wp-image-1371406" srcset="https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?quality=50&amp;strip=all 2000w, https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?resize=300%2C200&amp;quality=50&amp;strip=all 300w, https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?resize=768%2C512&amp;quality=50&amp;strip=all 768w, https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?resize=1200%2C800&amp;quality=50&amp;strip=all 1200w, https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?resize=1536%2C1024&amp;quality=50&amp;strip=all 1536w, https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?resize=1240%2C826&amp;quality=50&amp;strip=all 1240w, https://b2c-contenthub.com/wp-content/uploads/2022/11/AirPods-Max-on-a-monitor.png?resize=150%2C100&amp;quality=50&amp;strip=all 150w" width="1200" height="800" sizes="(max-width: 1200px) 100vw, 1200px"><figcaption>The AirPods Max needs an update and may finally get one in 2023.</figcaption></figure><p class="imageCredit">Wes Davis/Foundry</p></div>



<p>When I consult my <a href="https://go.redirectingat.com/?id=111346X1569486&amp;url=https://magic-8ball.com/&amp;xcust=1-1-1441648-1-0-0&amp;sref=https://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" rel="nofollow">Magic 8-Ball</a> about the Apple Watch, all it says is &ldquo;Reply hazy, try again later.&rdquo; I kind of expect the main-line Apple Watch to get a little redesign to pick up some of the features of the Apple Watch Ultra, especially the Action button. It feels like the Apple Watch design is in due of a refresh in general, but I&rsquo;m not confident that 2023 will be when it happens.</p>



<p>And in terms of home tech, while I&rsquo;ve been repeatedly burned in predicting Apple&rsquo;s introduction of new home-based products, I choose to believe that Apple was simply biding its time, waiting for the <a href="https://www.macworld.com/article/829956/apple-smart-home-homekit-thread-matter.html">Matter</a> specification to be finalized so that it could spring into action. (Give me this, okay?) So I&rsquo;m doing it again: I predict Apple will actually do something new in the home!&nbsp;</p>
<div id="nativo1" class="nativo"></div>


<p>The question is, what? Maybe it&rsquo;ll be a new take on the original, larger <a href="https://www.macworld.com/article/230983/apple-homepod-review.html">HomePod</a>. Maybe it&rsquo;ll be a home-theater device that combines tvOS with speakers to create an awesome soundbar experience. Maybe it&rsquo;ll be a HomePod with a screen for the kitchen. I don&rsquo;t know which one is most likely, but it feels like Apple has to do&nbsp;<em>something</em>, right?</p>



<h2 id="a-big-dose-of-reality">A big dose of reality</h2>



<p>Finally, the big one. After years of rumors and what seems to be numerous delays in 2022, it feels like 2023 is when Apple finally,&nbsp;<em>finally</em>&nbsp;takes the wraps off its new augmented-reality headset.</p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>


<p>My best guess: Apple will unveil the product in a spring event and then ship it later in the summer after developers have had some time to dig into the details about how they can build apps for a brand-new Apple platform.</p>



<p>I&rsquo;m also going to swim against the tide regarding reports that the product will be wildly expensive and sell in only very small amounts. That just doesn&rsquo;t sound like an Apple product roll-out to me. Don&rsquo;t get me wrong&ndash;I&rsquo;m sure it&rsquo;ll be pricey. But I suspect it will cost less than the $2,000-plus price tag being bandied about in some reports, even if Apple has to swallow its usual wide margins in order to get it out there.</p>



<p>Apple is going to want to motivate people, at least adventurous ones, to give this product a try. And for developers to get excited and put in the effort to build apps, the product needs a market and an audience! Apple will be highly motivated to get this first headset out there and start building momentum, and an ultra-expensive developer kit isn&rsquo;t how you do that.</p>



<p>Some of these predictions will, of course, be wrong. But I&rsquo;m confident that many of them will be correct, or close to it&ndash;and if that&rsquo;s the case, 2023 may be the most exciting year for Apple watchers in a decade. I can&rsquo;t wait to see what&rsquo;s coming&ndash;and for all my predictions to be utterly vindicated, of course.</p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>
</body></div>
<div id="nativo2" class="nativo"></div>		<div class="article-author-box" data-ga="article-footer-author">
		<h3 class="article_author_head">
		<a href="https://www.macworld.com/author/jsnell" rel="author" >
		Author: Jason Snell</a> 		</h3>
			<div class="article_author_area">
				<div class="article_author_box_bio">
								<div class="img_cls">
					<img class="article_authr_img" src="https://www.macworld.com/wp-content/uploads/2022/12/author_photo_Jason-Snell_1655241668-299.png?w=150&#038;h=150&#038;crop=1" height="125" width="125">
				</div>
								<p>Jason has written for Macworld for 25 years, and was lead editor for more than a decade. He writes about Apple at <a href="https://sixcolors.com">Six Colors</a> and podcasts at <a href="http://www.relay.fm">Relay FM</a> and <a href="https://www.theincomparable.com">The Incomparable</a>.</p>
				</div>
					<ul class="author-icons-list">
													<li class="author-icon author-icons--twitter">
								<a href="https://www.twitter.com/jsnell" title="Twitter" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
							</li>
																									<li class="author-icon author-icons--email">
								<a href="mailto:jsnell@sixcolors.com" title="Email" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></a>
							</li>
																			<li class="author-icon author-icons--rss">
								<a href="https://www.macworld.com/author/jsnell/feed" title="Feed" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z" /></svg></a>
							</li>
						  
						  
							<li class="author-icon author-icons--facebook">
								<a href="https://www.facebook.com/jsnell" title="Facebook" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z" /></svg></a>
							</li>
						    
					</ul>
				<div class="article_author_recent_stories">
											<h3 class="recent_stories_head"> Recent stories by Jason Snell:</h3>
						<ul>
													<li>
								<a href="https://www.macworld.com/article/228042/does-a-cellular-apple-watch-make-sense-that-depends-on-watchos.html">
									Does a cellular Apple Watch make sense? That depends on watchOS								</a>
							</li>
														<li>
								<a href="https://www.macworld.com/article/229671/should-apple-dump-lightning-from-the-iphone-8-the-cases-for-and-against.html">
									Should Apple dump Lightning from the iPhone 8? The cases for and against								</a>
							</li>
														<li>
								<a href="https://www.macworld.com/article/221850/hands-on-with-the-iphone-5s.html">
									Hands-on with the iPhone 5s								</a>
							</li>
													</ul>
										</div>
			</div>
		</div>
						</div>
			</div>
			<div class="wp-block-column">
				<div class="ad page-ad ad-right-rail is-sticky" data-ad-template="right_rail" data-ofp="false"></div>			</div>
		</div>
			</section>
</article><!-- #post-1441648 -->

	</main><!-- #main -->

<div class="ad page-ad has-ad-prefix ad-footer" data-ad-template="footer" data-ofp="false"></div><div class="OUTBRAIN" data-src="https://www.macworld.com/article/1441648/2023-iphone-15-apple-watch-ultra-homepod-headset.html" data-widget-id="AR_1"></div>
<footer class="primaryFooter">
	<div class="primaryFooter-wrap">
		<div class ='primaryFooter-return-top' title="Return to Top">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
		</div>
		<div class="primaryFooter-top">
			<div class="primaryFooter-top--logo">
							<a href="https://www.macworld.com" title="Macworld" aria-label="Macworld is your best source for all things Apple. We give you the scoop on what&#039;s new, what&#039;s best and how to make the most out of the products you love.">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 234 41"><defs><path id="a" d="M.194.132h39.765v40.561H.194z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M31.098 39.136V17.504h-.28L20.564 34.912h-2.241L8.068 17.504h-.279v21.632H0V1.864h7.676l11.991 20.434h.113L31.715 1.864h7.452v37.272zM61.736 31.944v-2.67c-1.189-1.022-3.567-1.987-6.398-1.987-4.473 0-6.115 1.76-6.115 3.862 0 2.33 1.869 3.863 5.039 3.863 3.964 0 6.625-2.272 7.474-3.068M43.618 14.22c2.605-1.307 7.588-2.954 12.909-2.954 6.342 0 12.74 2.159 12.74 8.408v14.827c0 1.25.113 3.295.793 5.397h-7.474c-.283-.852-.51-2.159-.68-3.181-2.038 1.987-4.473 3.862-9.285 3.862-6.68 0-10.928-4.033-10.928-9.43 0-5.17 4.416-9.202 12.117-9.202 2.943 0 5.888.682 7.926 2.272v-2.784c0-2.898-2.49-4.205-5.83-4.205-3.511 0-7.928 1.535-9.965 2.614l-2.323-5.624m50.483 6.76c-2.265-2.214-4.869-3.294-7.077-3.294-4.077 0-7.361 3.182-7.361 8.237 0 5.056 3.51 8.465 7.644 8.465 2.775 0 5.322-1.705 7.417-3.75l4.643 4.658c-1.19 1.42-5.832 5.454-12.91 5.454-7.983 0-14.833-5.907-14.833-14.827 0-8.862 6.623-14.657 14.833-14.657 4.247 0 8.72 1.478 12.343 4.715l-4.699 5m30.124-8.805l4.983 17.724h.339l4.303-17.724h7.757l-8.776 27.722h-7.19l-4.814-16.985h-.34l-4.868 16.985h-7.134l-8.777-27.722h7.928l4.416 17.724h.339l4.983-17.724zm31.281 22.325c4.7 0 7.418-3.977 7.418-8.579 0-4.543-2.718-8.35-7.418-8.35-4.585 0-7.247 3.807-7.247 8.35 0 4.602 2.662 8.58 7.247 8.58m0-23.237c9.003 0 15.117 6.42 15.117 14.657 0 8.239-6.114 14.827-15.117 14.827-8.945 0-15.004-6.588-15.004-14.827 0-8.237 6.059-14.657 15.004-14.657m24.989 10.795v17.838h-7.587V20.015c0-2.33-.227-4.772-.793-7.84h6.907a40.91 40.91 0 01.567 4.148c1.698-2.84 3.68-5.057 7.247-5.057 1.415 0 3.284.398 4.247 1.137l-2.095 6.93c-.85-.34-2.718-.795-3.737-.795-1.981 0-3.228 1.533-4.756 3.522"/><g transform="translate(193.968)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#FFF" mask="url(#b)" d="M.194 39.898h7.618V.132H.194zm18.391-13.975c0 5.055 2.842 8.407 6.424 8.407 3.298 0 5.742-2.045 6.709-3.067V20.81c-1.99-1.932-4.434-3.124-6.709-3.124-3.639 0-6.424 3.182-6.424 8.237m14.213 13.975c-.17-.966-.285-2.33-.342-3.295-1.705 1.932-4.719 4.09-8.584 4.09-7.39 0-13.474-5.85-13.474-14.77 0-8.862 6.14-14.657 13.474-14.657 2.729 0 5.571 1.307 7.846 3.41V.13h7.618v31.871c0 2.273 0 4.658.625 7.896h-7.163"/></g></g></svg>
				</a>
			</div>
			<div class="primaryFooter-top--tagline">
				Macworld is your best source for all things Apple. We give you the scoop on what&#039;s new, what&#039;s best and how to make the most out of the products you love.			</div>
			<div class="primaryFooter-top-social-wrap">
				<ul class="primaryFooter-top-social">
										<li class="primaryFooter-top-social--facebook">
						<a href="https://www.facebook.com/Macworld/" target="_blank" rel="noopener noreferrer nofollow" title="Share on Facebook">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--twitter">
						<a href="https://twitter.com/macworld" target="_blank" rel="noopener noreferrer nofollow" title="Share on Twitter">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--youtube">
						<a href="https://www.youtube.com/user/macworld" target="_blank" rel="noopener noreferrer nofollow" title="Share on YouTube">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--linkedin">
						<a href="https://www.linkedin.com/company/macworld/" target="_blank" rel="noopener noreferrer nofollow" title="Share on LinkedIn">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"/></svg>						</a>
					</li>
										</ul>
			</div>
		</div>
		<div class="primaryFooter-bottom">
			<div class="primaryFooter-menu-wrap"><ul id="footer-primary" class="primaryFooter-menu"><li id="menu-item-100000714-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>POLICIES</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu">
	<li id="menu-item-100000706-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy inactive"><a href="https://www.macworld.com/about/privacy">Privacy Policy</a></li>
	<li id="menu-item-100000707-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/about/cookie-policy">Cookie Policy</a></li>
	<li id="menu-item-100000708-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/about/member-preferences">Member Preferences</a></li>
	<li id="menu-item-100000709-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/about/affiliate-link-policy">Editorial Independence</a></li>
	<li id="menu-item-100068101-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://info.wrightsmedia.com/foundry-media-licensing">Licensing & Eprints</a></li>
	<li id="menu-item-100133416-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://www.macworld.com/about/member-preferences#cookie">European Privacy Settings</a></li>
	<li id="menu-item-100000710-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/about/ccpa">California: Do not sell my Personal Info</a></li>
</ul>
</li>
</ul></div><div class="primaryFooter-menu-wrap"><ul id="footer-secondary" class="primaryFooter-menu"><li id="menu-item-100000716-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>ABOUT</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu">
	<li id="menu-item-100000717-footer-secondary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/about">About Us</a></li>
	<li id="menu-item-100000722-footer-secondary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macworld.com/about/contact">Contact Us</a></li>
	<li id="menu-item-100000862-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/our-solutions/advertising/">Advertise</a></li>
	<li id="menu-item-100000724-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/idg-ad-choices/">Ad Choices</a></li>
	<li id="menu-item-100000725-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/work-here/">Foundry Careers</a></li>
</ul>
</li>
</ul></div>			<div class="primaryFooter-menu-wrap">
				<ul id="third-column-footer-menu" class="primaryFooter-menu">
				<li id="third-column-footer-menu-item-one" class="menu-item-has-children">
				More from Macworld<button class="sub-menu-open-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z" /></svg></button>						<ul id="footer_one_image" class="sub-menu">
													<li>
					<p><a href="https://macworld.idg.se/" target="_blank">Macworld Sweden</a></p>
<p><a href="https://www.macwelt.de/">Macwelt Germany</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
							<div class="primaryFooter-menu-wrap">
				<ul id="forth-column-footer-menu" class="primaryFooter-menu">
					<li id="third-column-footer-menu-item" class="menu-item-has-children">
					Subscribe<button class="sub-menu-open-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z" /></svg></button>						<ul id="footer_two_image" class="sub-menu">
													<li id="footer_two_image_item">
								<img src='https://www.macworld.com/wp-content/uploads/2021/03/macworld-wp-footer-promo.jpg?quality=50&#038;strip=all ' alt="Recent cover images of Macworld Digital Magazine" loading="lazy"/>
							</li>
														<li>
							<p><a href="https://simplecirc.com/subscribe/macworld" target="_blank">Subscribe to the Macworld Digital Magazine</a></p>
<p><a href="https://simplecirc.com/subscriber_login/macworld" target="_blank">Manage Subscription</a></p>
<p><a href="/newsletters/signup">Newsletter</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
						</div>
	</div>
	<div class='footer-base'>
		<div class ='footer-base-child foundry-logo'>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 338 82"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.23 47.39 322.48 26.63 337 26.63 317.92 61.15 317.92 79.84 303.93 79.84 303.93 61.15 285 26.63 300.06 26.63 311.23 47.39"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.08 47.39 322.33 26.63 336.85 26.63 317.77 61.15 317.77 79.84 303.78 79.84 303.78 61.15 284.85 26.63 299.9 26.63 311.08 47.39"/><path class="cls-1" d="M267.37,63.05h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Zm8.59,24.63h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Z"/><path class="cls-1" d="M194.54,79.85V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Zm-13.69,12V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Z"/><path class="cls-1" d="M67.06,25.57c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Zm.08-42.87c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Z"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><rect class="cls-2" width="338" height="82"/></g></g></svg>		</div>
		<div class='footer-base-child idg-copyright'>
						<div class="entry-copyright">
				<a href="https://foundryco.com/terms-of-service-agreement/">Copyright © 2022 IDG Communications, Inc.</a>			</div>
						</div>
					<div class='footer-base-child related-sites-dropdown'>
			<select id='footerSelect'>
				<option value="#">Explore the Foundry Network +</option>
				<option value="https://www.pcworld.com">PCWorld</option><option value="https://www.techhive.com">TechHive</option><option value="https://www.techadvisor.com">TechAdvisor</option>				</select>
			</div>
		
					<div class ='footer-base-child return-top-mobile'>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
				<div class='return-top-text'>
					<a>Top Of Page</a>
				</div>
			</div>
		
		
		<div class="cmp">
			<div id="ccpa-consent-ui">
				<button  >
					Do Not Sell My Info				</button>
			</div>
			<div id="eea-consent-ui">
				<button  >
					Privacy Settings				</button>
			</div>
		</div>

			</div>
</footer>
</div><!-- #page-->

		<!-- Start Subscriber Embed Code -->
		<script type="text/javascript">
			var subscribersSiteId = "ce223ed1-731c-42ea-a371-710bb2897cce";
			var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
		</script>
								<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
			<!-- End Subscriber Embed Code -->
			<div class="ad ad-overlay" data-ad-template="overlay" data-ofp="true"></div><div class="ad ad-skin" data-ad-template="skin" data-ofp="true"></div><div class="ad ad-bouncex" data-ad-template="bouncex" data-ofp="true"></div>		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JGZ3LH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
					<div id="amzn-assoc-ad-10622f81-ee09-465f-830a-63c3cbbab39c"></div>
							<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=10622f81-ee09-465f-830a-63c3cbbab39c"></script> 				<link rel='stylesheet' id='typekit-styles-css'  href='https://use.typekit.net/eht4meo.css?ver=1.0.0' media='all' />
<script id='google-search-placeholder-js-after'>
window.onload = function(){ document.getElementById("gsc-i-id1").placeholder = "Search"; }
</script>
<script type="text/javascript" src="https://www.macworld.com/wp-content/mu-plugins/wp-parsely-3.5/build/loader.js?m=1669139584g" ></script><script data-parsely-site="macworld.com" src='https://cdn.parsely.com/keys/macworld.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script id='frontend-scripts-js-extra'>
var siteData = {"site":"macworld.com","connectedhub":"b2c"};
</script>
<script id='ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.macworld.com\/wp-admin\/admin-ajax.php","nonce":"3375a0b856"};
</script>
<script type="text/javascript" src="https://www.macworld.com/_static/??-eJyVjEsOgzAMBS+EsShS2k3Vs5jYgkT5Cbuix2/Eul2we2+kGTwa+FpMiqFtkkUx8AoLqcD5kYMaqt9DM8XlXTjJGHXAayJF+qRKDK2q6Z9AJn/UPXHnGfwW+vqROlEvvPJzcvfJPdxtnuMXyVRJ/g==" ></script><script async src='https://cse.google.com/cse.js?cx=b9e525047e575e1a7&#038;ver=1' id='google-search-script-js'></script>
		<script>
			var maxHeight = 0;
			if (window.innerWidth > 767) {
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					if (ele.offsetHeight > maxHeight) { maxHeight = ele.offsetHeight };
				});
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					ele.style.height = maxHeight + 'px';
				});
			}
		</script>
				<script>
			document.getElementById("brandpost-learn-more").addEventListener("click", function() {
			document.querySelector(".brandpost-block .learn-more-div").classList.add("show-learn-more-div");
			});
			document.getElementById("brandpost-close-div").addEventListener("click", function() {
			document.querySelector(".brandpost-block .show-learn-more-div").classList.remove("show-learn-more-div");
		});
		</script>
		<script type="text/javascript">window.onload = setTimeout(function() {
			(function () {
				console.log('aax-tag');
				window.aax = window.aax || {};
				var aax = window.aax;
				aax.initTime = new Date().getTime();
				aax.pubId = "AAXFGX83C";
				aax.ver = "1.2";
				aax.hst = window.location.hostname;
				var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;

				function loadScript(endpoint) {
					var scriptTag = document.createElement("script"),
					placeTag = document.getElementsByTagName("script")[0];
					scriptTag.type = "text/javascript";
					scriptTag.async = true;
					scriptTag.src = endpoint;
					placeTag.parentNode.insertBefore(scriptTag, placeTag);
				}
				loadScript(aaxEndpoint);
			})();

			window.aax.cmd = window.aax.cmd || [];
			window.aax.cmd.push(function () {
				if (window.aax.getAbpStatus()) {
					window.googletag = window.googletag || {};
					window.googletag.cmd = window.googletag.cmd || [];
					window.googletag.cmd.push(function() {
						googletag.pubads().refresh();
					});
				}
			});

			window.aax = window.aax || {};
			window.aax.cmd = window.aax.cmd || [];
			window.aax.cmd.push(function() {
				if (window.aax.getAbpStatus && window.aax.getAbpStatus()) {
					document.querySelectorAll('.ad').forEach((ad) => {
						if (ad.hasChildNodes()) {
							ad.classList.add('has-loaded');
							ad.classList.add('has-rendered');
							}
					});
				}
			});
		}, 8000);</script>	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'178044738',post:'1441648',tz:'-8',srv:'www.macworld.com',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '178044738', '1441648' ]);
	</script>
</body>
</html>
